debian, Makefile: Switch to Debhelper 8, and fix.
[rocl] / debian / rules
1 #! /usr/bin/make -f
2
3 %:; dh $@ -Bdebian/build --parallel
4
5 override_dh_auto_build:
6 make prefix=/usr
7
8 override_dh_auto_install:
9 make install prefix=/usr INST=`pwd`/debian/rocl