build, debian/: Add a `configure' script to make things easier.
[preload-hacks] / debian / rules
1 #! /usr/bin/make -f
2
3 DH_OPTIONS = --parallel -Bdebian/build
4
5 %:; dh $@ $(DH_OPTIONS)
6
7 override_dh_auto_configure:
8 dh_auto_configure $(DH_OPTIONS) -- \
9 $(shell dpkg-buildflags --export=cmdline)