Makefile: Include some custom LaTeX setup.
[mdwtools] / debian / rules
index 5755d58..5982eb0 100644 (file)
@@ -1,6 +1,9 @@
 #! /usr/bin/make -f
 
-%:; dh $@ --with tex
+%:; dh $@ --parallel --with tex
+
+override_dh_auto_install:
+       dh_auto_install -- texmfdir=/usr/share/texmf
 
 override_dh_clean:
        dh_clean