debian/rules: Build things in parallel now.
[mdwfonts] / debian / rules
index c2baf91..7fd9d2e 100755 (executable)
@@ -1,6 +1,6 @@
 #! /usr/bin/make -f
 
-%:; dh $@ --with tex
+%:; dh $@ --parallel --with tex
 
 override_dh_clean:
        dh_clean