Splice 'pyke/' prehistory from commit 'c1756f78cbf3007438b3eb2fbfbd632d070be6ca'
[catacomb-python] / debian / rules
1 #! /usr/bin/make -f
2 %:; dh $@ --parallel --with python2
3
4 export PYTHONS := $(shell pyversions -r)
5
6 override_dh_auto_test:
7 dh_auto_test -- OPTS-check=-V
8
9 override_dh_auto_install:
10 dh_auto_install -- prefix=/usr