Revert "debian: Update for Debhelper 10."
[mLib] / debian / rules
index 8635ec0..f7796aa 100755 (executable)
@@ -14,10 +14,10 @@ DEB_UPSTREAM_VERSION ?= \
 v := $(DEB_UPSTREAM_VERSION)
 
 ## Default Debhelper options.
-DH_OPTIONS =
+DH_OPTIONS = --parallel
 
 ## Default Debhelper actions.
-%:; dh $@ --without autoreconf $(DH_OPTIONS)
+%:; dh $@ $(DH_OPTIONS)
 
 ###--------------------------------------------------------------------------
 ### Multiple flavours.