debian/rules: Don't pass `--without=...' to all Debhelper programs.
[cfd] / debian / rules
index 028189f..0c0cde0 100755 (executable)
@@ -1,7 +1,7 @@
 #! /usr/bin/make -f
 
-DH_OPTIONS = --parallel --without=autoreconf -Bdebian/build
-%:; dh $@ $(DH_OPTIONS)
+DH_OPTIONS = -Bdebian/build
+%:; dh $@ $(DH_OPTIONS) --without autoreconf
 
 override_dh_auto_install:
        dh_auto_install $(addprefix -O,$(DH_OPTIONS))