Revert "debian: Update for Debhelper 10."
[catacomb] / debian / rules
index b200074..a7ae1b0 100755 (executable)
@@ -1,6 +1,6 @@
 #! /usr/bin/make -f
-DH_OPTIONS = -Bdebian/build
-%:; dh $@ --without autoreconf $(DH_OPTIONS)
+DH_OPTIONS = --parallel -Bdebian/build
+%:; dh $@ $(DH_OPTIONS)
 
 ## Test both with and without CPU-specific optimizations.
 override_dh_auto_test: