t/: Add a test suite.
[catacomb-python] / debian / rules
index f718ebd..04d6f4e 100755 (executable)
@@ -3,5 +3,8 @@
 
 export PYTHONS := $(shell pyversions -r)
 
+override_dh_auto_test:
+       dh_auto_test -- OPTS-check=-V
+
 override_dh_auto_install:
        dh_auto_install -- prefix=/usr